Motorino d'avviamento - strana anomalia

  • 6 Risposte
  • 240 Visite
Motorino d'avviamento - strana anomalia
« il: Maggio 15, 2017, 09:43:53 pm »
Ciao ragazzi, purtroppo scrivo di rado perchè anche di rado uso la dea e fortunatamente molto raramente si guasta  [B)], ed inoltre mi trovo nella condizione di non saper riconoscere esattamente quale sia il problema... ma vi racconto la faccenda:
Il protagonista è il motorino d'avviamento, il quale dopo un lento declino si è definitivamente fermato, alchè decido di smontarlo e controllarlo: l'indotto è irreparabilmente compromesso, addirittura la pista dei carboncini presenta una fusione.
A questo punto l'unica scelta possibile è una revisione seria e completa, avendo scaratato subito l'opzione "nuovo".

Contatto una ditta di revisioni, invio il motorino, qualche settimana dopo lo ricevo revisionato e non resta che montarlo.
Qui c'è la sorpresa: il motorino gira ma non ingrana il volano per trascinare con se il motore, allora procedo allo smontaggio e alla prova al banco alimentandolo con una batteria e in effetti sembrerebbe tutto a posto: il pignone avanza e poi gira, le quote del campo di lavoro del pignone sono quelle prescritte dal manuale.
Riprovo il montaggio nelle fauci della dea, ma la prova da lo stesso esito della precedente.

Qualche idea??? Forse mi sfugge qualche dettaglio?

Per la cronaca il protagonista della vicenda è un Ducelier 6215B, e la dea una Dspécial del '74


Grazie!
 [:hello]

*

Offline haiede

  • ******
  • 5.525
Re:Motorino d'avviamento - strana anomalia
« Risposta #1 il: Maggio 15, 2017, 10:10:16 pm »
Il pignone deve venire spinto energicamente con un secco clak a fondo corsa sull'albero di scorrimento........se la spinta data dall'elettromagnete è debole o la regolazione della leva di innesto non è corretta, chiude i contatti, gira ma non arriva in fondo e quando è a bordo non  ingrana.
Controlla anche che non ci siano cadute di tensione sulla linea di alimentazione dell'innesto elettromagnetico proveniente dalla chiave di avviamento..........basta alimentare direttamente l'elettromagnete dal polo positivo di batteria staccando la apposita bananina in prossimità della stessa.
Parere personale
 [:hello]
Dodo

*

Offline Vince

  • *****
  • 2.072
Re:Motorino d'avviamento - strana anomalia
« Risposta #2 il: Maggio 16, 2017, 09:33:25 pm »
Prova con la stessa batteria che hai usato al banco, se quella dell'auto è debole può succedere l'inconveniente segnalato. [:hello]
Vince

Re:Motorino d'avviamento - strana anomalia
« Risposta #3 il: Maggio 20, 2017, 08:36:41 pm »
Vi ringrazio per le risposte e i consigli.
Ho rimontato il motorino nel suo alloggiamento e alimentato direttamente dalla batteria, sia bobina che indotto. In effetti l'attacco si è dimostrato più forte, ma il problema persisteva tale quale a prima!  [(muro)] [(cavolo)]

Rismonto, riguardo e ... nel frattempo ricevo un consiglio assurdo, o che almeno reputo assurdo per quanto mi risulti inverosimile una situazione del genere, ma ormai in preda allo sconforto vale la pena verificare. Però devo riprovare il motorino al banco per rendermi conto di quanto quel consiglio non fosse assurdo, ma basato su un'esperienza diretta, ebbene un "dettaglio" talmente banale, che non so neanche se scriverlo tanto mi ha lasciato basito: controllare il senso di rotazione del motorino!
Ebbene un errore di collegamento dei carboncini in fase di revisione ha invertito il senso di rotazione, rendendo così impossibile l'ingranamento sul volano, per fortuna, aggiungo, altrimenti credo la catena di distribuzione ne avrebbe sofferto parecchio.

Ora non resta che attendere il ritorno dalla seconda revisione!

 [:hello]

*

Offline haiede

  • ******
  • 5.525
Re:Motorino d'avviamento - strana anomalia
« Risposta #4 il: Maggio 20, 2017, 10:29:11 pm »
Complimenti al revisionatore!!!.........a me hanno sbagliato il grasso nel pignone di una 59.......a caldo funzionava a freddo no!........smontato 2 volte!
 [:hello]
Dodo

*

Offline Ugomaria

  • Giorgio Giovinazzi
  • ******
  • 6.621
  • det bedste er ikke for godt
    • il mio sito
Re:Motorino d'avviamento - strana anomalia
« Risposta #5 il: Maggio 21, 2017, 06:46:43 am »
Ovviamente non rivolgerti più a lui in futuro.
Amico mio, amicoo miooo (Giuseppe Cruciani)

*

Offline iondolo

  • ****
  • 1.142
Re:Motorino d'avviamento - strana anomalia
« Risposta #6 il: Maggio 21, 2017, 06:42:31 pm »
a questo una soluzione ci sarebbe.........revisionarli da soli! ovvero una volta che sono stati verificati i componenti, campi, indotto, elettrocalamita, ecc. rimontare un motorino non è impossibile.
Almeno sai a chi dare la colpa dopo e avrai lo stesso rimborso di quando sbagliano i superprofessionisti... anche il parroco del paese ne gioirà..

"lei fa il tunnel!" "come?" " lei fa il tunnel..il montblanc non è come uno zaino che te lo puoi portare appresso, il montblanc si regge su un delicato equilibrio! non è come la sacher torte!" "cosa?" "la sacher torte!..continuiamo così, facciamoci del male!"