luci posteriori temporizzate

  • 6 Risposte
  • 163 Visite
*

Offline oxi883

  • ******
  • 3.493
  • ... MAI dire MAI ...
luci posteriori temporizzate
« il: Ottobre 06, 2017, 02:38:48 am »
E' un paio di giorni che sto cercando di venirne a capo. Dopo qualche tempo che riposava in garage ho deciso di far sgranchire un po' la mia 21 i.e.pallas , così tanto x farsi coccolare ha deciso di mettermi alla prova con uno scherzetto alquanto strambo.  Dopo aver acceso le luci, passato circa un minuto, si spengono quelle dei fanali posteriori e della targa.  Anche se nn c'entra nulla, ho sostituito i fusibili, le lampade, carteggiato e lubrificato le bananine dei contatti di collegamento,così come le masse, senza risolvere il problema. Tester alla mano ,ho testato il cavo della linea che dal vano motore arriva a dietro  e  ho verificato che inizialmente segna 12,4 volt, ma poco dopo diventa 1,6 -1,7 volt. Il problema si verifica sia a motore acceso che spento.    Qualche suggerimento, idea, oltre che portarla da un elettrauto con il rischio che mi tagli tutte le bananine e mi faccia ponti con i rubacorrente?
                                                   MORENO

Re:luci posteriori temporizzate
« Risposta #1 il: Ottobre 06, 2017, 07:35:04 am »
Stacca il cavo che presumo parta dal devioluci e alimentalo direttamente dalla batteria.
Se il problema permane, allora è il cavo semi interrotto (che quando scalda si interrompe). Devi quindi cambiare il cavo o comunque tirarne un altro parallelo.
Altrimenti potrebbe essere un problema sul devioluci, no?
Fabio

Re:luci posteriori temporizzate
« Risposta #2 il: Ottobre 06, 2017, 07:37:11 am »
Stacca il cavo che presumo parta dal devioluci e alimentalo direttamente dalla batteria.
Se il problema permane, allora è il cavo semi interrotto (che quando scalda si interrompe). Devi quindi cambiare il cavo o comunque tirarne un altro parallelo.
Altrimenti potrebbe essere un problema sul devioluci, no?
Fabio
Ah no...mi correggo...fosse il devio si spiegherebbero anche le luci anteriori...
Niente...ti conviene verificare la tensione col tester in più punti e cercare di capire dove è interrotto.
A monte dei fusibili hai sempre 12 V presumo...

Re:luci posteriori temporizzate
« Risposta #3 il: Ottobre 06, 2017, 07:42:28 am »
 Da " elettrico " e non ancora possessore sembra un falso contatto, prova a portare un filo direttamete dalla batteria all' impianto posteriore in questo caso dovrebbe funzionare correttamente quindi il problema è prima magari sul deviatore dove si divide tra davanti e dietro. Se non lo fa è la massa.
 [:hello]

Re:luci posteriori temporizzate
« Risposta #4 il: Ottobre 06, 2017, 12:58:10 pm »
Sei sicuro che le luci di posizione anteriori funzionano?
Perché se non vanno  può essere l'uscita luci posizione dal devio  [:hello]

*

Offline oxi883

  • ******
  • 3.493
  • ... MAI dire MAI ...
Re:luci posteriori temporizzate
« Risposta #5 il: Ottobre 06, 2017, 10:59:17 pm »
Le luci di posizione anteriori funzionano,  alimentando la parte posteriore con un cavo volante direttamente dalla batteria funziona.   Domani controllo il devioluci. [:hello]
                                                   MORENO

*

Offline haiede

  • ******
  • 5.686
Re:luci posteriori temporizzate
« Risposta #6 il: Ottobre 06, 2017, 11:02:48 pm »
Il fascio posteriore ha le bananine di giunzione che escono dietro al blocchetto di avviamento nel retroplancia..........se qualcuna si è ossidata.........
 [:hello]
Dodo