Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !

  • 54 Risposte
  • 1628 Visite
*

Offline SCARABEO

  • **********
  • 16.037
  • Ul paletò de legn el gà no i sacòcc
    • Il mio sito a Timor Est
Re:Non sono riuscito a farla partire.
« Risposta #15 il: Maggio 28, 2018, 11:28:38 pm »
È in fase ?

Re:Non sono riuscito a farla partire.
« Risposta #16 il: Maggio 28, 2018, 11:36:12 pm »
Ruotesgonfie
Mi hai dato una dritta..
La vera prima operazione fu quella di sbloccare il motore iniettando dello svitol e dell'olio sui cilindri.
Non vorrei che ci sia residuo di olio che faccia bagnare le candele.
Inoltre,approfitto per chiedere che tipo di candele comprare
Fallo girare un po' a vuoto senza candele...
Io i ricambi li compro da loro:
https://www.citroservices.com/default.asp

*

Offline haiede

  • ******
  • 6.105
Re:Non sono riuscito a farla partire.
« Risposta #17 il: Maggio 28, 2018, 11:43:59 pm »
..........non è che i cavi delle candele son collegati " a sentimento" sulla calotta.........ergo scintilla nel cilindro che non è in fase di scoppio?
 [:hello]
Dodo

Re:Non sono riuscito a farla partire.
« Risposta #18 il: Maggio 28, 2018, 11:54:39 pm »
Haiede.
A sto punto non so proprio chi abbia avuto questo "sentimento".  :laugh:  :laugh:  :laugh:
La macchina l'ha sempre avuta mio padre e fermata definitivamente in garage da lui.
L' ho tirata fuori io qualche giorno fa.
Ho modo di vedere qualche numerazione sulla calotta o ci sono dei passi obbligati da rispettare?

*

Offline haiede

  • ******
  • 6.105
Re:Non sono riuscito a farla partire.
« Risposta #19 il: Maggio 29, 2018, 10:02:04 am »
.......possono sempre essersi staccati e rimessi poi cosi ehh........non ci sono numeri sulla calotta, ma la rotazione della spazzola oraria vista da sopra ti da la sequenza di scoppio: spingi la macchina finchè la spazzolina punta il terminale della calotta dove sta collegata la candela 1.........a seguire nella rotazione deve intercettare la 3 poi la 4 ed infine la 2........guardare i teminalini dentro la calotta ehh.....non fidarsi degli alveoli sopra: se la calotta è del tipo ad alveoli sovrapposti si potrebbe essere tratti in inganno.......
Se c'è acceno di scoppio e poi più........solitamente ci sono i cavi non giusti.........una fase talmente fuori o provoca impuntamente ad inizio rotazione o peggio fucilate con sbuffi nel carburatore.......
Prima di toccare le puntine eventualmente cambiare subito il condensatore........
Parere personale
 [:hello]
Dodo

*

Offline Vito

  • *
  • 68
Re:Non sono riuscito a farla partire.
« Risposta #20 il: Maggio 30, 2018, 09:15:19 pm »
Ciao Tony,ti posto una foto che ti mostra in maniera semplice la sequenza della disposizione dei fili sulle candele.....il primo cilindro è quello che si trova dietro il condotto per aggiungere l'olio, e chiaramente il quarto è l'ultimo (vicino al parabrezza per intenderci)......controlla la sequenza, dopodichè deve partire, sempre se le punte platinate non sono bucate, o attaccate, e se posso darti un consiglio visto che costa pochi euro.....il condensatore cambialo a prescindere.....sulla mia mi ha fatto diventare matto......se fossimo più vicini verrei a darti una mano......
P.S. se è tutto ok, allora mi sa che devi (come dice il buon Franco) controlla la fase (ma  quello secondo me deve farlo un meccanico)...... dai che deve partire questa Dea.........

*

Offline Vito

  • *
  • 68
Re:Non sono riuscito a farla partire.
« Risposta #21 il: Maggio 30, 2018, 09:20:16 pm »



Re:Non sono riuscito a farla partire.
« Risposta #22 il: Maggio 30, 2018, 10:59:19 pm »
Grazie mille,Vito. Ho appena confrontato la tua foto con una che ho io come promemoria della sequenza, corrisponde tutto.
Si, ho pensato di sostituire candele, condensatore, puntine e bobina (acquistando sul sito suggerito da ruotesgonfie).
Ma, siccome domani ho un pò di tempo libero, avevo pensato di provare a sostituire le candele acquistandole da un autoricambi,
sapresti dimmi quale tipo comprare? Inoltre, da un semplice autoricambi, riesco a trovare sia bobina che condensatore adattabile? o meglio comprare sul sito?

Re:Non sono riuscito a farla partire.
« Risposta #23 il: Maggio 30, 2018, 11:42:21 pm »
Candele, NGK BP7HS, Champion L87Y, ma per vedere se parte, basta che scintillano.

Bobina, io con la Bosch Blu mi trovo bene, ma anche lì, se è a 12V ha 3 ohm di resistenza...

Il condensatore... dall'autoricambio all'angolo a volte è difficile da trovare. L'ideale è da 0,27 microfarad, ma non è poi così importante.
Come ben dice lo Scara, per vedere se parte, basta una patata;D

Poi, però, se le candele fanno scintilla, e gli versi la benzina direttamente nel carburatore, deve partire. Anche maluccio, ma partire deve.
Se non lo fa, sarà ben la fase...

*

Offline haiede

  • ******
  • 6.105
Re:Non sono riuscito a farla partire.
« Risposta #24 il: Maggio 31, 2018, 12:08:02 am »
BP7HS sui modelli iniezione, ma BP6HS su quelli a carburatore.
 [:hello]
Dodo

Re:Non sono riuscito a farla partire.
« Risposta #25 il: Maggio 31, 2018, 12:34:14 am »
Grazie a tutti. Domani inizio a procurarmi e sostituire le candele.

Re:Non sono riuscito a farla partire.
« Risposta #26 il: Giugno 10, 2018, 11:17:06 pm »
Finalmente, ci sono riuscito.  [:hap]
Dopo aver sostituito le candele e soffiato nei condotti del carburatore, ho fatto un paio di giri di chiave e la mia dea si è messa in moto rispondendo anche ai colpi di acceleratore...
Un'emozione indescrivibile  [:love]
Prossimo passo, ho iniziato a smontare la pompa dell' acqua perché bloccata (prima di smontare ho provato a sbloccarla con lo svitol ma é servito a poco o niente).
Resta da togliere solo il dado sottostante, operazione non effettuata per mancanza provvisoria di chiave a cric.
Qualcuno ha qualche dritta o attenzione da darmi riguardo questa operazione e il passo successivo?
Ho sentito parlare di lavaggio del condotti dell' acqua. Grazie mille come sempre.

*

Offline SCARABEO

  • **********
  • 16.037
  • Ul paletò de legn el gà no i sacòcc
    • Il mio sito a Timor Est
Re:Non sono riuscito a farla partire.
« Risposta #27 il: Giugno 11, 2018, 09:24:54 am »
....cambia il titolo del topic !!!  [;)]

Re:Non sono riuscito a farla partire.
« Risposta #28 il: Giugno 11, 2018, 10:39:53 am »
Giusto Scarabeo.
Grazie,provvedo subito.

Re:Non sono riuscito a farla partire.
« Risposta #29 il: Giugno 11, 2018, 10:51:47 am »
Scusate,  c'è la possibilità di cambiare il titolo del tipico o devo aprirne un altro con la nuova argomentazione?