Non riuscivo a farla partire ma ora, grazie a tutti voi, partita !

  • 54 Risposte
  • 2198 Visite
*

Offline Gianluca

  • ******
  • 8.099
Re:Non sono riuscito a farla partire.
« Risposta #30 il: Giugno 11, 2018, 12:30:08 pm »
Te lo cambio io...Dimmi come vuoi cambiarlo e lo faccio volentieri.

Le masturbazioni cerebrali le lascio a chi maturo al punto giusto, le mie canzoni voglio raccontarle a chi sa masturbarsi per il gusto...

*

Offline SCARABEO

  • **********
  • 16.393
  • Ul palet de legn el g no i saccc
    • Il mio sito a Timor Est
Re:Non sono riuscito a farla partire.
« Risposta #31 il: Giugno 11, 2018, 01:46:08 pm »
Io propongo:
"Avevo problemi d'avviamento, ma poi, grazie a tutti voi, sono riuscito a metterla in moto"

Che ne dici ?  :P

Re:Non sono riuscito a farla partire.
« Risposta #32 il: Giugno 11, 2018, 01:50:12 pm »
 [o:o:]

*

Offline Gianluca

  • ******
  • 8.099
Re:Non riuscivo a farla partire, ma ora partita !
« Risposta #33 il: Giugno 11, 2018, 02:12:13 pm »
Fatto, mi sembra possa andare...  :)
Le masturbazioni cerebrali le lascio a chi maturo al punto giusto, le mie canzoni voglio raccontarle a chi sa masturbarsi per il gusto...

Re:Non riuscivo a farla partire, ma ora partita !
« Risposta #34 il: Giugno 11, 2018, 05:18:45 pm »
 [:inch]   [:inch]
Perfetto,  andava bene anche quella di Scarabeo.
Ho provato a cambiare il titolo tramite telefonino ma non ho trovato l'opzione per farlo. Cmq, grazie

*

Offline Gianluca

  • ******
  • 8.099
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, partita !
« Risposta #35 il: Giugno 11, 2018, 06:21:10 pm »
Accontentato !!!  :)
Le masturbazioni cerebrali le lascio a chi maturo al punto giusto, le mie canzoni voglio raccontarle a chi sa masturbarsi per il gusto...

*

Offline SCARABEO

  • **********
  • 16.393
  • Ul palet de legn el g no i saccc
    • Il mio sito a Timor Est
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, partita !
« Risposta #36 il: Giugno 11, 2018, 07:21:06 pm »

*

Offline hal9000

  • ******
  • 4.450
  • Nessun calcolatore 9000 ha mai commesso un errore
    • DEA da 50 anni

Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, partita !
« Risposta #38 il: Giugno 11, 2018, 10:42:27 pm »
A questo punto, riformulo la mia domanda.
 Ho iniziato a smontare la pompa dell' acqua perch bloccata (prima di smontare ho provato a sbloccarla con lo svitol ma servito a poco o niente).
Resta da togliere solo il dado sottostante, operazione non effettuata per mancanza provvisoria di chiave a cric.
Qualcuno ha qualche dritta o attenzione da darmi riguardo questa operazione e il passo successivo?
Ho sentito parlare di lavaggio del condotti dell' acqua. Grazie mille come sempre.

Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, partita !
« Risposta #39 il: Giugno 12, 2018, 01:20:01 pm »
Sul dado sottostante, mi sembra vagamente di ricordare che poi devi anche togliere il prigioniero che se no non esce.

Sul lavaggio... mah. Dal radiatore, cosa ti uscito?
Se ti uscito liquido pulito, non mi preoccuperei troppo.
Se ti uscita morchia, prima di tutto guarda anche quello che esce dal monoblocco, e poi vedi se fare il lavaggio.

Per il lavaggio, ci sono varie scuole :)
Viakal, Viakolvent, prodotti appositi che in teoria non intaccano gomme, camicie e manicotti, Herbalife, funghicidi, insomma vedi tu.  8)

Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, partita !
« Risposta #40 il: Giugno 12, 2018, 01:28:46 pm »
Ah, e comunque.
Personalmente, una volta che sono a posto (beh, in teoria ;) pompa e radiatore, ti sconsiglierei di metterci dentro l'acqua del rubinetto.
Se proprio vuoi metterci l'acqua, meglio distillata, che costa poco, che quella del rubinetto aiuta gli intasamenti e la corrosione.

Io poi ci metto antigelo al 40%, non tanto per il gelo, che qui poco e scarso, ma perch ha un punto di ebollizione pi alto.
Cio, se scalda, bolle meno, e sputa meno.

*

Offline SCARABEO

  • **********
  • 16.393
  • Ul palet de legn el g no i saccc
    • Il mio sito a Timor Est
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, partita !
« Risposta #41 il: Giugno 12, 2018, 02:00:44 pm »
Ma soprattutto non metterci l'angolo retto.
Bolle a 90 gradi !!!

Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, partita !
« Risposta #42 il: Giugno 22, 2018, 03:27:48 pm »
Ciao a tutti. [:hello]
Dopo aver tolto due prigionieri (suggerimenti presi da questo favoloso forum), ho smontato anche la pompa dell' acqua e questo quello che ho trovato:


Inoltre, anche il manicotto di metallo inferiore  ho trovato da buttare.
Non resta che ordinare pompa, ventola tubi e cinghie varie.
Inoltre, dopo aver tolto il parafango sinistro per lavorare meglio,stavo seduto di fianco alla dea e nella contemplazione pi profonda, mi sono accorto di questo :


Successivamente aprir un topic su sezione idraulica ma tenevo a dirlo gi qui
Probabilmente,questa macchina fu abbandonata al suo destino per questa sciocchezza
« Ultima modifica: Giugno 22, 2018, 03:31:35 pm da lo squalo »

*

Offline haiede

  • ******
  • 6.268
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, partita !
« Risposta #43 il: Giugno 22, 2018, 04:17:27 pm »
Meglio sostituire anche il corpo pompa......
 [:hello]
Dodo

Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, partita !
« Risposta #44 il: Giugno 22, 2018, 05:00:53 pm »
Haiede, non basta pulire questo esistente?