Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !

  • 54 Risposte
  • 1751 Visite
*

Offline SCARABEO

  • **********
  • 16.070
  • Ul paletò de legn el gà no i sacòcc
    • Il mio sito a Timor Est
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !
« Risposta #45 il: Giugno 22, 2018, 05:03:33 pm »
Sì, certo.
Ma lui è ricco !!!!  ;D

Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !
« Risposta #46 il: Giugno 22, 2018, 05:18:43 pm »
Visto che sei lì nei pressi del cilindro sospensione dai un'occhiata ai tamponi fine corsa e magari anche alle cuffie  [:hello]
Fabio

*

Offline haiede

  • ******
  • 6.117
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !
« Risposta #47 il: Giugno 22, 2018, 10:37:07 pm »
.........stupidate a parte (non serve fare nomi ....... basta la targa [:color]) ........ prima devi toglierlo sperando che non si rompano i prigionieri o i 2 bulloni interni, poi deve vedere se le "bocche" di uscita ed entrata non siano profondamente corrose, infine dovresti, anche togliere il bulbo indicatore temperatura, se si svita ancora e se per caso non si spacca il corpo cercando di farlo.....(non succede mai nevvero [:crazy] [:hap] [:color])
Tutto questo prima.......poi lo devi sabbiare delicatamente e ricontrollare/rifare se serve, i piani di appoggio sulla testa e quello dove chiude la girante (officina o se hai tanta pazienza e tempo lima e squadretta).......
Nemmeno se dai costo 0 al tempo impiegato, sei sicuro che l'operazione sia meno costosa che non mettere un nuovo corpo pompa.........vedi tu
Parere personale
 [:hello]
Dodo

*

Offline roby3

  • *****
  • 2.354
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !
« Risposta #48 il: Giugno 22, 2018, 11:02:34 pm »
Ci sarebbe da chiedersi in che condizioni di pulizia sia l'interno della testata, e pure l'accesso dell'acqua dal collettore di aspirazione....
ROBERTO

*

Offline SCARABEO

  • **********
  • 16.070
  • Ul paletò de legn el gà no i sacòcc
    • Il mio sito a Timor Est
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !
« Risposta #49 il: Giugno 22, 2018, 11:42:45 pm »
Ma perché, è così brutto ?
Io non la faccio così tragggggica.



Il tubo in ferro, quello di sotto è marcio in quasi tutte le DS che conosco.
È di ferro, ha l'acqua dentro, ed ha 50 anni.
Ma il resto dell'impianto, anche senza smontare quasi nulla, lo si pulisce.
Anche perché quando lo vai a smontare è più facile far danni....

*

Offline roby3

  • *****
  • 2.354
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !
« Risposta #50 il: Giugno 23, 2018, 08:24:05 am »
Verissimo che con robaccia così vecchia e corrosa è facile fare danni...speriamo che con una pulita torni a posto, ma sulla corrosione ho qualche dubbio....
ROBERTO

*

Online hal9000

  • ******
  • 4.361
  • Nessun calcolatore 9000 ha mai commesso un errore
    • DEA da 50 anni
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !
« Risposta #51 il: Giugno 23, 2018, 12:04:19 pm »
essendo già a quel punto, io per sicurezza metterei una pompa nuova...

Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !
« Risposta #52 il: Giugno 25, 2018, 09:10:03 am »
Grazie per i preziosi suggerimenti che mi date  [:inch]
Ovviamente, quando possibile, si cerca di recuperare il recuperabile.
Per rispondere ad hal9000: son costretto a sostituire la pompa dell'acqua perché bloccata.
Inoltre, ho fatto una "lista della spesa "
dei pezzi da acquistare  [:cont]
Sul sito Citroservices si trova di tutto, la pompa dell'acqua costa attorno le 60 euro ma anche su altri siti il prezzo non si differenzia di molto mentre ho notato che solo la ventola costa di più...strano.  [???]
Comunque, adesso  che ho iniziato a spogliare  la dea (voi mi insegnate che é  la prima cosa da fare ma che non ho fatto ) ho notato che ha bisogno di una vera e propria sgrassata...Mi precipiteró a farlo.

*

Offline FeDeesse

  • ******
  • 8.064
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !
« Risposta #53 il: Giugno 25, 2018, 09:58:22 am »
detto inter nos, una macchina ferma da 30 anni, io tirerei giù la testa e la farei rettificare completamente, idem supporto pompa acqua e pompa acqua nuova. guarnizioni nuove e revisione radiatore con tutti i manicotti nuovi.
ti consiglio quello inferiore in inox, costa di piu' ma non arrugginisce.
si lo so, sono soldi, ma almeno fai tutto in una volta e non tocchi piu nulla, se no prima o poi ti tocca farli...col rischio di danni anche maggiori.
DS: Devi Spendere

*

Offline SCARABEO

  • **********
  • 16.070
  • Ul paletò de legn el gà no i sacòcc
    • Il mio sito a Timor Est
Re:Non riuscivo a farla partire ma ora, grazie a tutti voi, è partita !
« Risposta #54 il: Giugno 25, 2018, 10:25:45 am »
Oppure comprati l'ultima DS.
Te la danno con tanto di garanzia...... [;)]