Salta fusibile....

  • 5 Risposte
  • 455 Visite
Salta fusibile....
« il: Ottobre 08, 2018, 02:59:06 pm »
Enuncio il problema ; durante il viaggio , mi sono accorto di avere spenta la spia delle posizioni e spento l’illuminazione cruscotto...mi sono fermato , è appurato che gli anabbaglianti e gli stop funzionavano , ho continuato il viaggio fino a casa. Una volta a casa , pensando ad un fusibile , ho subito aperto la scatolina fusibili a sx , e ho verificato che il fuse da 15 A era saltato. Non avendo fusibili dietro , ho provato a fare un semplice ponte con un filo per vedere se le varie luci si riaccendevano , e meraviglia , ho constato che partiva pure il tergi.....cioè, il tergi , in posizione di comando spento e senza girare il quadro, partiva!!!  Recuperati i fusibili , inserito un fusibile da 20, con motore tergi scollegato , funziona tutto...posizioni, spie e luce cruscotto.....appena ricollego le banane del motore , salta il fusibile e il motore tergi funziona. A sto punto , ho scollegato il motore tergi , ripristinato il fusibile , e continuo a usare l’auto tranquillamente....
Secondo voi , può essere il comando tergi? O , come credo io , un qualche problema al motore tergi? Magari alla scatolina contatti del tergi?

Re:Salta fusibile....
« Risposta #1 il: Ottobre 09, 2018, 04:26:04 pm »
i fusibili sono max da 16 ampere…..
sans souci

Re:Salta fusibile....
« Risposta #2 il: Ottobre 09, 2018, 04:27:38 pm »
infatti ne avevi su uno da 15….il 20 lascia passare troppo carico prima di interrompere….
sans souci

Re:Salta fusibile....
« Risposta #3 il: Ottobre 28, 2018, 10:13:14 pm »
Aggiornamento.....ho provato a sostituire il motore , ma continua ad avere il problema. Ho provato ad alimentare il motore con un cavo con interruttore diretto dalla batteria, e funziona senza nessun tipo di problema. Deduco che il problema è un’altro......dovrò controllare il cablaggio elettrico , specie la parte che è dietro il cruscotto....

*

Offline Zest

  • ***
  • 243
Re:Salta fusibile....
« Risposta #4 il: Ottobre 30, 2018, 03:05:13 pm »
Ma è una cosa semplice ?

Re:Salta fusibile....
« Risposta #5 il: Novembre 05, 2018, 12:17:06 am »
Risolto!!! prima di “immergermi” a controllare il vari passaggi dei cablaggi , ho studiato il ramo elettrico tergi ragionando sui possibili corti e le proprie conseguenze..... e alla fine ho deciso di fare una ultima prova . Ho recuperato un comando tergi , e l’ho collegato al volo.... taaaccc!
Funziona tutto e non salta nessun fusibile........ mort....cci sua......mi ha fatto preoccupare un po’ sto’ problema.