Post recenti

Pagine: 1 [2] 3 4 ... 10
11
Meccanica / Re:ID19 del 1961 - motore bloccato
« Ultimo post da hal9000 il Ieri alle 06:39:33 pm »
;D

comunque non scherzavo... da come è descritto l'accaduto sembra che si sia "incastrato" qualcosa, penso a una asta piegata, al collegamento con lo spinterogeno ma anche all'ingranaggio della pompa olio: a me si era rotta la staffa che la fissa, ma non era successo niente, ma non si sa mai...
12
Meccanica / Re:ID19 del 1961 - motore bloccato
« Ultimo post da SCARABEO il Ieri alle 04:43:37 pm »
Boh, continuo a non capire.
Vero che non c'è acqua nel radiatore.
Ma non v'è segno ti acqua andata nell'olio o altrove.
Tolto il coperchio valvole ed è solo sporco di olio, non emulsionato.
Lo stesso per l'astina dell'olio.

Ricordo che l'auto è arrivata in garage in moto, senza alcun rumore strano. Girava bene a 4 cilindri.
E fatto le manovre per parcheggiarla per benino.

Poi tentato la messa in moto qualche settimana fa e il motore, col motorino di avviamento, girava.

Oggi, dopo una notte ed una mattinata con il WD40 ci siamo tornati ed abbiamo cercato di spingerla avanti e indietro ma NIENTE !
TUTTO BLOCCATO
Non fa il minimo accenno a muovere l'albero motore.
Ci abbiamo riversato del WD40 ed aspettato una mezz'ora.
Poi nuovo tentativo ma nulla di fatto.

Ora siamo nella  [(toilet)]
13
Meccanica / Re:ID19 del 1961 - motore bloccato
« Ultimo post da IDcronio il Ieri alle 01:34:55 pm »
 ;D
14
Idraulica / Tubo congiuntore
« Ultimo post da Capitan Uncinema il Ieri alle 01:34:10 pm »
Ho preso un congiuntore bell'e revisionato, che revisionarlo io proprio non mi andava.
Il fatto è che... a rimontarlo (che poi... se c'è un lavoro più antipatico dello smontaggio/rimontaggio del congiuntore sulla DS, fatemelo sapere) il tubo piccolo... mica entra. Non mi fossi già spellato le mani a smontarlo... oh, non entra. Ho provato a accorciare un po' il gommino. Non entra.

Dopo una sequela di smadonnamenti che Mosè ci attraversava il Mar Rosso, il Mar Nero e il lago di Trasimeno, dico vabbe', smonto tutto (per Toutatis ;) e ci guardo meglio.

Mo', dalla parte che entra nel congiuntore, ci ho un tubo fatto cosí:



E non entra. Dall'altra parte del tubo, che va a un raccordo anonimo, è fatto cosà:



E entra benissimo.
È ovvio che il problema è la distanza del "manicotto", che nel caso della parte congiuntore, è "venuto su".

Il fatto è che non riesco a farlo "andare giù". Ho provato a girarlo. non gira. A smartellarlo (sull'inserto filettato, da sopra). A scaldarlo e ripetere.
Non c'è cazzi. Consigli?  :(
15
Impianto elettrico / Re:regolazione altezza fari dsuper5
« Ultimo post da hal9000 il Ieri alle 01:00:40 pm »
16
Impianto elettrico / Re: regolazione altezza fari dsuper5
« Ultimo post da Break Fast il Ieri alle 12:56:07 pm »
Il mio sistema è nettamente migliore !  ;D
E il migliore per regolare l’altezza della Fiat, anzi della FCA, ma non per DSuper5
17
Meccanica / Re:ID19 del 1961 - motore bloccato
« Ultimo post da hal9000 il Ieri alle 12:37:58 pm »
....non è magari che, per qualche oscuro motivo, è scesa la catena di distribuzione e si è incastrata in qualche modo che impedisce la rotazione? (questa me la sono inventata adesso  8) )
18
Meccanica / Re:ID19 del 1961 - motore bloccato
« Ultimo post da Vito il Ieri alle 12:27:29 pm »
Federico, se fossero le bronzine il motore non avrebbe girato, anche se per poco, generalmente le bronzine andate, prima generano il classico "battito", dopo di che se continui ad usare l'auto, spacchi tutto, come è successo a me con un mercedes s 5000, dove una biella ha sfondato il monoblocco !
In merito alla assenza di acqua poi, è tutto da vedere, perchè se hanno usato l'endoscopio, e non hanno trovato acqua sulla testa dei pistoni, allora bisognerebbe indagare a parte, ma non credo che l'acqua c'entri molto con  questa storia, anche perchè se così fosse, avrebbero riscontrato il classico "cappuccino" (famigerata emulsione di acqua e olio [:D])
19
Meccanica / Re:ID19 del 1961 - motore bloccato
« Ultimo post da fricko il Ieri alle 12:06:23 pm »
Se, come dice Franco, non c'era acqua nel radiatore, può darsi che il motore abbia aspirato acqua durante l'ultimo funzionamento  e che le bronzine si siano fuse, influendo sulle bielle e bloccando il motore una volta raffreddato.
20
Meccanica / Re:ID19 del 1961 - motore bloccato
« Ultimo post da Vito il Ieri alle 11:24:51 am »
Io credo che un motore non si blocchi in soli tre mesi di inattività, se poi dici che secondo te girava anche tre settimane fa, allora l'ipotesi diventa ancora più improbabile.
Ottima la scelta di WD40, anche perchè , secondo me  e probabile che si siano  attaccate le fasce, (anche se hai detto che la ventola fa un quarto di giro e solo dopo si blocca) in ogni caso l'ipotesi di trainarla non la escluderei, perchè nessun motorino (anche se "rinforzato" con un booster o un'altra batteria) potrà esercitare la forza di un "traino", puoi anche provare a fare "avanti e dietro" senza montare le candele, perchè essendoci meno compressione sarà meno faticoso, aggiornaci.
Pagine: 1 [2] 3 4 ... 10