luci strumentazione

  • 35 Risposte
  • 3608 Visite
*

Offline Samuds

  • ****
  • 1.534
  • Habere non haberi
Re: luci strumentazione
« Risposta #15 il: Maggio 13, 2011, 05:55:00 pm »
Se ci sono riuscito io sono sicuro che ce la puoi fare anche te!
 ;D
Non sei un perdente finchè non smetti di tentare!

FALANGE TOSCANA

Re: luci strumentazione
« Risposta #16 il: Maggio 13, 2011, 09:08:18 pm »
Altra cosa strana che ho notato, la luce dellle plafoniere a portiere aperta è bassissima. Il filamento diventa appena appena arancio e basta....non fa luce... Mentre se le accendo dal tastino sulla plancia sono ok.
Ora non so se le cose siano collegate ma sta di fatto che sono a corto di illuminazione.....
Un buon elettronico che m'illumini??? [:crazy]

Ciao baffo.
Secondo me devi controllare gli interruttori delle portiere,puo' capitare che i contatti e la molla si arruginiscono e nn conducono piu come dovrebbero.Calcola che i servizi come le plafoniere,luce bagaglio ed accendisigari sono
alimentate da una unica linea,quindi se tutto il resto funziona correttamente.....
 [:hello]
Daie....! Roma Daie!!

*

ciofanni

Re: luci strumentazione
« Risposta #17 il: Maggio 14, 2011, 08:53:32 pm »
ha ragione LUPI...forse una massa non buona....per il reostato, quando apri la parte superore, non ti spaventare...guarda a sx di fianco al comando del tergicristallo...due connettori con la bananina rossa entrano nel reostato...li estrai, e prendi un filo da sez. 1.5 e li congiungi..poi accendi le luci e li vedrai la massima intensita' di luce che ha nel cruscotto...se ti sembra ancora troppo bassa, metti lampadine un po' piu' potenti (se sono da 2w le metti da 3w e cosi via)... [:hello]

*

Offline Andy LHM

  • ******
  • 9.721
  • la mia pagina facebook: Citroen DS Marche
Re: luci strumentazione
« Risposta #18 il: Maggio 15, 2011, 03:32:31 pm »
ha ragione LUPI...forse una massa non buona....per il reostato, quando apri la parte superore, non ti spaventare...guarda a sx di fianco al comando del tergicristallo...due connettori con la bananina rossa entrano nel reostato...li estrai, e prendi un filo da sez. 1.5 e li congiungi..poi accendi le luci e li vedrai la massima intensita' di luce che ha nel cruscotto... se ti sembra ancora troppo bassa, metti lampadine un po' piu' potenti (se sono da 2w le metti da 3w e cosi via)...

attenzione ciofanni....c'è gente che ha "cotto" irreparabilmente i vetrini colorati del quadro aumentando la potenza delle lampadine a proprio piacimento ...secondo me bisogna verificare innanzi tutto se la poca luce che intende il baffo è nella norma e quindi è quella e basta oppure.....se c 'è effettivamente qualcosa che non và e allora...capire cos'è che non và  [(vecchio)] 
« Ultima modifica: Maggio 15, 2011, 03:39:25 pm da Andy LHM »

*

ciofanni

Re: luci strumentazione
« Risposta #19 il: Maggio 16, 2011, 08:35:43 am »
Ciao ANDY, da 2W a 3W non cuoci niente....da 2W a 5W  e' piu' probabile...
Sul capire cos'e' che non va', quando ponticelli il reostato e' come se tu mandassi luce a tutta potenza (non c'e' alternativa..) ..allora riesci a vedere la luce massima effettiva....poi ci puo' essere il vetro sporco dall'interno, qualche pezzo di plastica cotta che si e' messo e ostruisce un po' la luce....secondo me ... [:hello]

Re: luci strumentazione
« Risposta #20 il: Maggio 16, 2011, 02:45:16 pm »
..grazie ragazzi, stasera provo col reostato a vedere cosa succede....per quanto riguarda le plafoniere effettivamente la l'accendisigari non funziona e nemmeno la luce del bagagliaio....ma ho anche scoperto non che non mi funzionano gli abbaglianti....mi sa che faccio un saltpo dall'elettrauto!!!! [:ouch]
l'impianto elettrico è stato "violentato" dai precedenti proprietari....ci sono fili che passano nel vano motore un pò ovunque.... [???]  [:hello]

*

Offline Martini

  • **********
  • 14.047
  • IDéeSse Club - Uff. Stampa
    • IDéeSse Club
Re: luci strumentazione
« Risposta #21 il: Maggio 16, 2011, 02:51:33 pm »
"Bonificare" al più presto!  [:cont]

*

ciofanni

Re: luci strumentazione
« Risposta #22 il: Maggio 16, 2011, 03:55:50 pm »
..grazie ragazzi, stasera provo col reostato a vedere cosa succede....per quanto riguarda le plafoniere effettivamente la l'accendisigari non funziona e nemmeno la luce del bagagliaio....ma ho anche scoperto non che non mi funzionano gli abbaglianti....mi sa che faccio un saltpo dall'elettrauto!!!! [:ouch]
l'impianto elettrico è stato "violentato" dai precedenti proprietari....ci sono fili che passano nel vano motore un pò ovunque.... [???]  [:hello]

...Guarda i fusibili...se e' un impianto per versione italiana, per plafoniere, luce bagagliaio accendisigari, uno dei due nella scatolina di destra...
per quanto riguarda gli abbaglianti nella scatola a quattro fusibili ...se non ti funzionano gli interni guarda che dal devio (sempre che sia una versione con lo scatto premendo verso il cruscotto) tu non li abbia spenti.... [:hello]

Re: luci strumentazione
« Risposta #23 il: Maggio 17, 2011, 08:02:36 pm »
...purtroppo anche i fusibili e la relativa scatola non sono piu' gli originali, non vorrei combinare qualche casino.
Ieri sera ho controllato gli interrutori sulle portiere, ho pulito i contatti e lubrificato ma nulla....però ho notato che estrendoli e strisciando contro la carrozzeria hanno fatto qualche piccola scintilla..... [:0]...stessa cosa mi era successo un pò di tempo fa con il devio freccie/clacson, picchiando contro la plancia fuochi d'artificio a gogo.... Mi sa che sono messo male a impianto elettrico!!! [V] [:ohoh]

*

ciofanni

Re: luci strumentazione
« Risposta #24 il: Maggio 18, 2011, 08:20:12 am »
...Mi sa' che devi fare una chiamata al telefono azzurro degli impianti elettrici.... mi sembra di capire che la violenza e' stata triplice...occhio agli scherzetti dell'impianto....

"Bonificare" al più presto!  [:cont]

... [:cont]... [:hello]

Re:luci strumentazione
« Risposta #25 il: Gennaio 10, 2020, 04:46:46 pm »
ripesco il post per capire solo se il reostato per la regolazione delle luci cruscotto era presente su tutti i modelli, o se era un optional. Nella mia DS 20 1971 ho un bel foro e un alloggiamento vuoto sotto al blocco dello sterzo, non vorrei fosse stato rimosso e bypassato, mi piacerebbe ripristinarlo!
DS 20 Pallas 1971 - semiautomatico - gris nacrè - interni cuoio tabacco

ex DSuper 5 - 1972

*

Offline Martini

  • **********
  • 14.047
  • IDéeSse Club - Uff. Stampa
    • IDéeSse Club
Re:luci strumentazione
« Risposta #26 il: Gennaio 10, 2020, 05:23:51 pm »
ripesco il post per capire solo se il reostato per la regolazione delle luci cruscotto era presente su tutti i modelli, o se era un optional. Nella mia DS 20 1971 ho un bel foro e un alloggiamento vuoto sotto al blocco dello sterzo, non vorrei fosse stato rimosso e bypassato, mi piacerebbe ripristinarlo!

Si, c'è da una vita (diciamo dai primi anni '60, su tutti i modelli) se nella tua DS20 manca, l'hanno smontato ed hanno unito i fili.

Re:luci strumentazione
« Risposta #27 il: Gennaio 10, 2020, 05:37:31 pm »
...l'hanno smontato ed hanno unito i fili...

sembra proprio cosí, vedo se si recupera dai soliti noti...
se li hanno uniti, immagino che la luce emessa sia al massimo della potenza, quindi non ne otterrò di più!
DS 20 Pallas 1971 - semiautomatico - gris nacrè - interni cuoio tabacco

ex DSuper 5 - 1972

Re:luci strumentazione
« Risposta #28 il: Gennaio 11, 2020, 07:32:59 pm »
sembra proprio cosí, vedo se si recupera dai soliti noti...
se li hanno uniti, immagino che la luce emessa sia al massimo della potenza, quindi non ne otterrò di più!
Si....quando lo togli e bypassi , hai la massima luminosita' . Non vorrei dire una cavolata , ma non credo si trovi

Re:luci strumentazione
« Risposta #29 il: Gennaio 11, 2020, 07:38:05 pm »
Si trova, si trova.
Io ne ho lì un cassettino pieno, la maggior parte recuperati da vecchie radio e robaccia varia.  ;D