Help

  • 45 Risposte
  • 1890 Visite
*

Offline Vito

  • ***
  • 421
Help
« il: Settembre 29, 2020, 12:41:22 am »
So bene che davanti a questo mio ennesimo topic molti (o tutti ) diranno ma questo che ca@@o vuole ? ma che cesso di macchina ha ? premetto che anche a me  piacerebbe avere una DS perfetta in tutto, restaurata da cima a fondo, ma con le mie finanze sempre più risicate, per condividere questa SANA passione, mi posso permettere solo quella che  ho, comunque, questa volta la cosa è seria, o almeno sembra ( spero)... venerdì notte sono tornato dal raduno di Carlo andata e ritorno in giornata (questo potevo permettermi) 800 km e tutto ok, sabato sera vado al box avendo intenzione di farmi un giretto e... ZERO ASSOLUTO parte ma non si alza non entrano le marce non frena...niente...l'unica anomalia che ho notato  mentre viaggiavo alla volta di Silvi, è che sul bidoncino dell'LHM si era formato un "laghetto" che veniva fuori dal tubo dal tubo di ritorno della pompa HP (questo l'ho accertato dopo)... in conclusione non so cosa fare,  l'unica soluzione sarebbe chiamare un carro attrezzi e portarla in officina (e non me lo posso permettere), e anche se potessi non si potrebbe fare  perchè lo stesso non potrebbe entrare ed accedere al box perchè non avrebbe gli spazi di manovra sufficienti.....quindi la domanda di rito è : cosa posso fare ?... che cosa può essere successo ?.. come posso rimediare ?

Re:Help
« Risposta #1 il: Settembre 29, 2020, 07:16:08 am »
Beh poco male dai...mancherà LHM, avrà tirato aria...
Sistema il tubo di aspirazione, magari si è crepato.
Poi togli il filtro dal bidone, ci versi dentro del LHM e riempi la pompa (nel caso in cui si sia svuotata). Provi a mettere in moto e vedi cosa succede.
Al limite spegni, apri la vite del congiuntore, quella che toglie pressione. Rimetti in moto, fai girare un po' e spegni di nuovo. Chiudi la vite congiuntore e rimetti in moto.
Vedrai che rinasce  :)

*

Offline Vito

  • ***
  • 421
Re:Help
« Risposta #2 il: Settembre 29, 2020, 09:42:44 am »
Anche io in un primo tempo ho pensato che in qualche maniera il circuito avesse aspirato aria,infatti ieri sera dopo aver postato, con Ruggiero abbiamo fatto delle prove, l'LHM è al giusto livello, abbiamo mollato sia il perno del congiuntore, ma non esce niente, sia la valvola di spurgo sopra il blocco idraulico, e di qui usciva olio misto a bolle d'aria, ma niente continua a non alzarsi, e le marce non entrano, qualcuno dice che potrebbe essere la pompa HP, ma  può essere che non vada più cosi, da un giorno all'altro senza nessuna avvisaglia ? E se provassi a spurgare dal centrifugo ? Potrebbe servire ?

*

Offline Martini

  • **********
  • 15.211
  • IDéeSse Club - Uff. Stampa
    • IDéeSse Club
Re:Help
« Risposta #3 il: Settembre 29, 2020, 10:54:31 am »
Da come descrivi il "caso" è la pompa spompata. Puoi fare un tentativo (del tutto inutile se non ai fini diagnostici): allenta la vite di scarico sul congiuntore (mezzo giro basta e avanza), poi togli la succhiarola dal serbatoio e girala verso l'alto, tenendola in alto sopra al bidone. Ora riempi di LHM la succhiarola e metti in moto la macchina.
Colla vite di spurgo aperta, la pompa fa poca o nulla fatica ad "pescare" l'LHM e così dovrebbe innescarsi di nuovo. Continua a versare LHM (diciamo mezzo litro almeno) poi togli il contatto. Rimetti la succhiarola al suo posto, fari nuovamente girare il motore e solo dopo una ventina di secondi serra la vite di scarico. A questo punto, se la pompa ha ancora un minimo di vita, l'auto dovrebbe alzarsi. Poi dovrai spurgare tutto il circuito e... cambiare la pompa: quando è alla frutta non c'è rimedio che tenga se non la sua revisione.

Re:Help
« Risposta #4 il: Settembre 29, 2020, 12:46:05 pm »
Magari controlla anche che il filtro nella succhiarola sia pulito

*

Offline Pernek

  • **
  • 169
Re:Help
« Risposta #5 il: Settembre 29, 2020, 01:22:51 pm »
Ciao Vito,non è che il tubo di aspirazione è crepato e aspira aria,lo vedresti difficilmente,la pompa è parecchio rumorosa?
Prova anche ad aprire lo spurgo pochissimo mentre fai girare il motore,se la pompa è “stanca” fa molta più fatica anche ad adescare.

*

Offline Martini

  • **********
  • 15.211
  • IDéeSse Club - Uff. Stampa
    • IDéeSse Club
Re:Help
« Risposta #6 il: Settembre 29, 2020, 02:09:23 pm »
Ciao Vito,non è che il tubo di aspirazione è crepato e aspira aria,lo vedresti difficilmente,la pompa è parecchio rumorosa?
Prova anche ad aprire lo spurgo pochissimo mentre fai girare il motore,se la pompa è “stanca” fa molta più fatica anche ad adescare.

Nessuno spurgo (non aiuta): apri la vite di scarico del congiuntore, come ti ho detto prima, circa di mezzo giro.

*

Offline Vito

  • ***
  • 421
Re:Help
« Risposta #7 il: Settembre 29, 2020, 02:31:47 pm »
Ok oggi farò tutte le prove che avete scritto, però mentre leggevo mi è venuta un'altra idea, e se mollassi il dado che si trova sotto la pompa, da li dovrebbe partire tutta la pressione per l'intero impianto idraulico giusto ? quindi se fosse la pompa teoricamente non dovrebbe venir fuori neanche una goccia di olio giusto ? buona anche l'idea di Pernek...il tubo posso cambiarlo io,è facile e costa poco, anche se la pompa non è affatto rumorosa, e se fosse lei la causa di tutto non avrebbe dovuto darmi delle avvisaglie ? che so, difficoltà ad inserire le marce, ad alzarsi, a frenare ? fare rumore ?...parte cosi di botto ?

*

Offline Martini

  • **********
  • 15.211
  • IDéeSse Club - Uff. Stampa
    • IDéeSse Club
Re:Help
« Risposta #8 il: Settembre 29, 2020, 03:19:13 pm »
Ok oggi farò tutte le prove che avete scritto, però mentre leggevo mi è venuta un'altra idea, e se mollassi il dado che si trova sotto la pompa, da li dovrebbe partire tutta la pressione per l'intero impianto idraulico giusto ? quindi se fosse la pompa teoricamente non dovrebbe venir fuori neanche una goccia di olio giusto ? buona anche l'idea di Pernek...il tubo posso cambiarlo io,è facile e costa poco, anche se la pompa non è affatto rumorosa, e se fosse lei la causa di tutto non avrebbe dovuto darmi delle avvisaglie ? che so, difficoltà ad inserire le marce, ad alzarsi, a frenare ? fare rumore ?...parte cosi di botto ?

Il sintomo della pompa sfiatata è esattamente questo. Non ci sono preavvisi: quando non ce la fa più... non ce la fa più e va revisionata.
Può ripartire per un po', seguendo la procedura che ti ho detto, e avrai la certezza di aver trovato il problema.
Il tubo fessurato, sulle DS ad LHM, è una sorta di figura mitologica di cui tutti parlano ma nessuno l'ha visto :)
Infine, non perdere tempo a svitare il tubo di mandata: finché non c'è pressione "dall'altro lato" (ovvero la resistenza dell'impianto) è chiaro di lì esce olio, ma per verificarne l'efficacia dovresti interporre un manometro...

*

Offline Martini

  • **********
  • 15.211
  • IDéeSse Club - Uff. Stampa
    • IDéeSse Club
Re:Help
« Risposta #9 il: Settembre 29, 2020, 03:31:07 pm »
Prova a sollevarla come ti ho detto, poi magari senti Bepi della Tecnosir e mandagliela a revisionare.
Non è una di quelle operazioni facili per il "fai da te", soprattutto per quel che riguarda il cuscinetto anteriore.

*

Offline Vito

  • ***
  • 421
Re:Help
« Risposta #10 il: Settembre 30, 2020, 10:10:19 pm »
Aggiornamento (a quanti può interessare)..........
Allora, prima di mettere in atto i vostri consigli, ho pensato a quello che non mi ha mai convinto in questa storia, è cioè il "laghetto" che si formava SUL bidoncino dell'lhm,  essendo gli altri due tubicini (collegati allo stesso) nuovi, l'unico indiziato non poteva che essere il tubo più largo, (quello che va dal bidoncino alla pompa HP), infatti una volta smontato, praticamente si rompeva al solo piegarlo, conclusione, pochi euro dall'autoricambi, e per adesso, la macchina si alza, frena, ed entrano le marce, non ho ancora provato ad andare in strada (ho provato a fare avanti e indietro nel box) ma conto di farlo nei prossimi giorni.
Sono contento di esserci riuscito da solo (senza l'aiuto di un meccanico), e ancora di più, per aver speso pochi soldi, perchè solo a guardare quanto costa la revisione di una pompa HP, mi sono venuti i sudori freddi:
L'unica cosa che non mi convince, e che la marcia entra, ma prima di muoversi ci mette qualche secondo.......vi terrò aggiornati.

*

Offline Gianluca

  • ******
  • 9.144
Re:Help
« Risposta #11 il: Settembre 30, 2020, 10:54:27 pm »
 [:clap] [:clap] [:clap]
Le masturbazioni cerebrali le lascio a chi è maturo al punto giusto, le mie canzoni voglio raccontarle a chi sa masturbarsi per il gusto...

*

Offline Zest

  • ***
  • 548
Re:Help
« Risposta #12 il: Settembre 30, 2020, 10:58:45 pm »
 [like] [like]

*

Offline SCARABEO

  • **********
  • 17.784
  • Ul paletò de legn el gà no i sacòcc
    • Le mie Citroën
Re:Help
« Risposta #13 il: Settembre 30, 2020, 11:01:20 pm »
Il sintomo della pompa sfiatata è esattamente questo. Non ci sono preavvisi: quando non ce la fa più... non ce la fa più e va revisionata.
Può ripartire per un po', seguendo la procedura che ti ho detto, e avrai la certezza di aver trovato il problema.
Il tubo fessurato, sulle DS ad LHM, è una sorta di figura mitologica di cui tutti parlano ma nessuno l'ha visto :)
Infine, non perdere tempo a svitare il tubo di mandata: finché non c'è pressione "dall'altro lato" (ovvero la resistenza dell'impianto) è chiaro di lì esce olio, ma per verificarne l'efficacia dovresti interporre un manometro...

 ;D ;D ;D ;D ;D ;D

Re:Help
« Risposta #14 il: Settembre 30, 2020, 11:50:07 pm »
Beh poco male dai...mancherà LHM, avrà tirato aria...
Sistema il tubo di aspirazione, magari si è crepato.
8)